Duve é um aplicativo de pré-check-in que pode ser integrado ao myfrontdesk.
Para aprender como conectar a sua conta do myfrontdesk com o Duve, visite Duve - Guia de Conexão.
Você encontra mais detalhes sobre a Integração do Duve com a Cloudbeds aqui.
O serviço de transporte envia apenas uma anotação ao PMS com relação a um serviço, mas não haverá o lançamento da transação no extrato:

Você precisará escolher a opção de Custom service (serviço customizado) se você quiser que o aplicativo Duve adicione uma anotação no PMS e envie a transação ao extrato do hóspede.
- Acesse Upsells
- Clique em Services (serviços)
- Clique em Add New (adicionar novo)
- Selecione Custom service (serviço customizado)
No PMS, você conseguirá ver:
- Uma anotação na reserva
- Uma transação lançada ao extrato do hóspede feita pelo Duve
- Acesse Settings (configurações)
- Clique em Check-in
- Ative a função pre check-in automated emails (e-mails automáticos pré-check-in)
- Os e-mails podem ser enviados apenas no horário indicado
- Não é possível escolher as horas na seção Timing (horário), 1 dia é a opção mínima disponível
- O horário exato de envio do e-mail não é informado
Aqui está um exemplo de confirmação que o hóspede poderá receber do Duve:

Você pode se comunicar com os hóspedes via SMS/WhatsApp/E-mail/Pelo aplicativo.
As mensagens e e-mails podem ser agendadas para a acomodação - você pode configurar tags nas acomodações e enviar as mensagens específicas com base nas tags da acomodação. Entre em contato com o suporte do Duve para obter mais detalhes.
Há também um chat dentro da sua conta do Duve através do qual você pode solicitar suporte.
Até 30 de julho de 2021, essa funcionalidade ainda não foi implementada pelo Duve. Eles estão sabendo do problema, mas você pode entrar em contato com eles e compartilhar o seu feedback.
Tradução: "Houve um problema ao sincronizar a sua conta da Cloudbeds"
Se você recebeu o seguinte e-mail do Duve, veja o motivo e aprenda a solucionar com as instruções abaixo:

Motivo
Esse erro ocorre quando você tem mais de uma conta da Cloudbeds e você não está logado na conta específica da Cloudbeds ao sincronizar o Duve com a Cloudbeds.
Solução
Siga os passos abaixo para atualizar a sincronização:
- Na sua conta do Duve, clique em Settings (configurações)
- Selecione Connect & Sync (conectar e sincronizar)
- Clique em Add or Replace a Source (adicionar ou substituir uma origem)
- Selecione Add New Source (adicionar uma nova origem) e conecte a sua segunda conta da Cloudbeds
Não remova a conexão antiga da Cloudbeds.
Se você tem alguma dúvida ou problema, entre em contato com support@getduve.com
- Para reservas diretas: Se deve recomendar que os hóspedes enviem uma mensagem com o pedido de modificação das datas da estadia diretamente do applicativo Guest-App.
- Para reservas feitas através dos canais de reserva: Os hóspedes precisaram modificar a reserva diretamente com o canal de reserva. Se não houver disponibilidade, o hóspede terá que entrar em contato com a propriedade diretamente do aplicativo Guest-App para confirmar outras opções.
Acesse instruções detalhadas aqui
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