Duve - Perguntas Frequentes

Duve é um aplicativo de pré-check-in que pode ser integrado ao myfrontdesk.

Para aprender como conectar a sua conta do myfrontdesk com o Duve, visite Duve - Guia de Conexão.

Você encontra mais detalhes sobre a Integração do Duve com a Cloudbeds aqui.

Quais funções de upsell não enviam as transações à Cloudbeds?

O serviço de transporte envia apenas uma anotação ao PMS com relação a um serviço, mas não haverá o lançamento da transação no extrato:

zJ5XbeKkHfigEM3oPgr8lLwbgiEzthgk6VvMLF-xwcYZJKY_TjjwyUCAs5DlVgAsOBqjSKcfqhZJuuXKBU5zeOU2LuRsysfk4ftRqKvICYDUK4tabKNprzercxjbxO_hsIx0VDur (826×443) - Google Chrome
Qual serviço de upsell eu devo escolher se eu precisar que as transações sejam enviadas ao PMS?

Você precisará escolher a opção de Custom service (serviço customizado) se você quiser que o aplicativo Duve adicione uma anotação no PMS e envie a transação ao extrato do hóspede.

  1. Acesse Upsells
  2. Clique em Services (serviços)
  3. Clique em Add New (adicionar novo)
  4. Selecione Custom service (serviço customizado)

No PMS, você conseguirá ver:

  1. Uma anotação na reserva
  2. Uma transação lançada ao extrato do hóspede feita pelo Duve
Como configurar a opção de pré-check-in para enviar mensagens aos hóspedes?
  1. Acesse Settings (configurações)
  2. Clique em Check-in
  3. Ative a função pre check-in automated emails (e-mails automáticos pré-check-in)
  4. Os e-mails podem ser enviados apenas no horário indicado
  • Não é possível escolher as horas na seção Timing (horário), 1 dia é a opção mínima disponível
  • O horário exato de envio do e-mail não é informado

Aqui está um exemplo de confirmação que o hóspede poderá receber do Duve:

YVVouIP32k1uV78qzPdJvyKds6hRLZ-AiETRV5XswnPKjnqL4n60rYfnd2zztIGWEzzH8oLTWLFv4MzpkAGbQJfmWb0DB4tPoWm7LOYikwmHytLxdLbFahc4kkwrj7PQHjcaYBFv (528×576) - Google Chrome
Posso enviar e-mails programadas do Duve para diferentes tipos de acomodações reservadas?

Você pode se comunicar com os hóspedes via SMS/WhatsApp/E-mail/Pelo aplicativo.

As mensagens e e-mails podem ser agendadas para a acomodação - você pode configurar tags nas acomodações e enviar as mensagens específicas com base nas tags da acomodação. Entre em contato com o suporte do Duve para obter mais detalhes.

Há também um chat dentro da sua conta do Duve através do qual você pode solicitar suporte.

Por que não posso excluir itens adicionados pelo Duve?

Até 30 de julho de 2021, essa funcionalidade ainda não foi implementada pelo Duve. Eles estão sabendo do problema, mas você pode entrar em contato com eles e compartilhar o seu feedback.

Erro: "There is a problem syncing your Cloudbeds account"

Tradução: "Houve um problema ao sincronizar a sua conta da Cloudbeds"

Se você recebeu o seguinte e-mail do Duve, veja o motivo e aprenda a solucionar com as instruções abaixo:

26e5246e-efe3-412a-9378-332b0becdbdd (643×478) - Google Chrome

Motivo

Esse erro ocorre quando você tem mais de uma conta da Cloudbeds e você não está logado na conta específica da Cloudbeds ao sincronizar o Duve com a Cloudbeds.

Solução

Siga os passos abaixo para atualizar a sincronização:

  1. Na sua conta do Duve, clique em Settings (configurações)
  2. Selecione Connect & Sync (conectar e sincronizar)
  3. Clique em Add or Replace a Source (adicionar ou substituir uma origem)
  4. Selecione Add New Source (adicionar uma nova origem) e conecte a sua segunda conta da Cloudbeds

Não remova a conexão antiga da Cloudbeds.

Se você tem alguma dúvida ou problema, entre em contato com support@getduve.com

Os hóspedes conseguem modificas as datas de estadia diretamente no Duve?
  1. Para reservas diretas: Se deve recomendar que os hóspedes enviem uma mensagem com o pedido de modificação das datas da estadia diretamente do applicativo Guest-App.  
  2. Para reservas feitas através dos canais de reserva: Os hóspedes precisaram modificar a reserva diretamente com o canal de reserva. Se não houver disponibilidade, o hóspede terá que entrar em contato com a propriedade diretamente do aplicativo Guest-App para confirmar outras opções. 
Como configurar upsells (produtos, items & serviços) no Duve?

Acesse instruções detalhadas sobre a configuração de Upsells aqui e informações sobre a configuração de taxação de upsells aqui  

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

Comentários

0 comentário

Por favor, entre para comentar.