Duve - Preguntas frecuentes

Duve es una aplicación que ofrece servicios previos a la llegada o check-in de huéspedes y que se puede integrar al PMS de Cloudbeds.

Para conectar su cuenta del PMS de Cloudbeds, consulte Duve - Guía de conexión.

Para más información sobre la integración entre Duve y Cloudbeds, haga clic aquí (en inglés).

¿Cuáles funciones para ventas adicionales no envían sus transacciones a Cloudbeds?

El servicio de transporte solo envía una nota al PMS de Cloudbeds sobre un servicio, pero no se agrega ninguna transacción al folio.

zJ5XbeKkHfigEM3oPgr8lLwbgiEzthgk6VvMLF-xwcYZJKY_TjjwyUCAs5DlVgAsOBqjSKcfqhZJuuXKBU5zeOU2LuRsysfk4ftRqKvICYDUK4tabKNprzercxjbxO_hsIx0VDur (826×443) - Google Chrome
¿Cuál servicio de ventas adicionales debería seleccionar para enviar transacciones al PMS de Cloudbeds?

Debe seleccionar la opción Servicio personalizado para que la aplicación Duve agregue una nota al PMS de Cloudbeds y, al mismo tiempo, envíe la transacción al folio del huésped:

  1. Seleccione Upsells (Ventas adicionales).
  2. Haga clic en Services (Servicios).
  3. Haga clic en Add new (Agregar nuevo).
  4. Seleccione Custom service (Servicio personalizado).

En el PMS de Cloudbeds verá:

  1. Una nota en la reserva.
  2. Una transacción agregada al folio del huésped desde Duve:
¿Cómo establecer la opción previa a la llegada que envía mensajes a los huéspedes?
  1. Seleccione Settings (Configuración).
  2. Haga clic en Check-in (Llegada).
  3. Habilite la función Enable pre check-in automated emails (Correos automatizados previos a llegadas).
  4. Los correos solo se pueden enviar en el Tiempo seleccionado.
  • No se pueden seleccionar las horas en Tiempo. Un (1) día es la selección mínima disponible.
  • Se desconoce el momento exacto en que se envía el correo.

El siguiente es un ejemplo de la confirmación de Duve que reciben los huéspedes.

YVVouIP32k1uV78qzPdJvyKds6hRLZ-AiETRV5XswnPKjnqL4n60rYfnd2zztIGWEzzH8oLTWLFv4MzpkAGbQJfmWb0DB4tPoWm7LOYikwmHytLxdLbFahc4kkwrj7PQHjcaYBFv (528×576) - Google Chrome
¿Puedo enviar correos electrónicos programados desde Duve para diferentes tipos de habitaciones reservadas?

Puede comunicarse con los huéspedes a través de SMS/WhatsApp/Email/Mensajes en la aplicación. 

Los mensajes y correos electrónicos se pueden programar para una habitación: puede configurar etiquetas para las habitaciones y luego enviar los mensajes específicos según las etiquetas de la habitación correspondiente. Comuníquese con el soporte de Duve para obtener instrucciones más detalladas al respecto.

También hay un chat dentro de su cuenta de Duve donde puede solicitar asistencia.

¿Por qué no puedo eliminar artículos que agregué desde Duve?

Al 30 de julio de 2021, esta es una función que Duve no ha implementado. El equipo de Duve conoce este problema, pero le invitamos a comunicarse con ellos y compartir sus comentarios.

Error: There is a problem syncing your Cloudbeds account (Hay un problema al sincronizar su cuenta de Cloudbeds)

Si recibió el siguiente correo electrónico de Duve, consulte la causa y cómo solucionarlo a continuación:

26e5246e-efe3-412a-9378-332b0becdbdd (643×478) - Google Chrome

Motivo

Este error ocurre cuando tiene más de una cuenta de Cloudbeds y no inició sesión en la cuenta de Cloudbeds correspondiente y específica mientras sincronizaba Duve con Cloudbeds.

Solución

Siga estos pasos para actualizar la sincronización:

  1. En su cuenta de Duve, haga clic en Settings (Configuración).
  2. Seleccione Connect & Sync (Conectar y sincronizar).
  3. Haga clic en Add or Replace a Source (Añadir o reemplazar fuente).
  4. Seleccione Add New Source (Añadir nueva fuente) y conecte su segunda cuenta de Cloudbeds.

No elimine la antigua conexión de Cloudbeds.

Si tiene alguna pregunta o inquietud, no dude en comunicarse con el equipo de Duve al correo support@getduve.com

¿Los huéspedes pueden cambiar las fechas de su estadía en Duve por su cuenta?
  1. Para reservas directas: se puede recomendar a los huéspedes que envíen un mensaje a través de la aplicación del huésped o Guest-App solicitando la modificación de las fechas de su estadía. 
  2. Para las reservas realizadas a través de OTA, los huéspedes deberán actualizar las fechas de su estadía directamente en la OTA. Si no hay disponibilidad, los huéspedes deberán comunicarse con la propiedad a través de la Guest-App para verificar otras opciones disponibles.
¿Cómo configurar Upsells (Productos: artículos y servicios) en Duve?

Puede encontrar instrucciones detalladas sobre la configuración de ventas adicionales aquí y también consultar la configuración de impuestos para ventas adicionales aquí.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 1 de 1

Comentarios

0 comentarios

Inicie sesión para dejar un comentario.