Duve - Sıkça Sorulan Sorular

Duve, Cloudbeds PMS ile entegre edilebilen bir ön giriş uygulamasıdır.

Cloudbeds PMS hesabını Duve ile nasıl bağlayacağını öğrenmek için lütfen Duve - Bağlantı Kılavuzu sayfamızı ziyaret et.

Duve & Cloudbeds Entegrasyonu hakkında daha fazla detayı burada bulabilirsin.

Hangi ek satış işlevleri Cloudbeds’e işlem göndermez?

Ulaşım hizmeti, Cloudbeds PMS’ye sadece hizmetle ilgili bir not gönderir, ancak folyo’ya herhangi bir işlem eklenmez.

İşlemlerin Cloudbeds PMS’ye gönderilmesini istiyorsam hangi ek satış hizmetini seçmeliyim?

Duve uygulamasının hem Cloudbeds PMS’ye not eklemesini hem de misafir folyosuna işlem göndermesini istiyorsan Özel hizmet seçeneğini seçmelisin:

  1. Ek Satışlar bölümüne gir
  2. Yönet seçeneğine tıkla
  3. Yeni Ekle seçeneğine tıkla
  4. Özel hizmet seçeneğini seç

Cloudbeds PMS tarafında şunları görebileceksin:

  1. Rezervasyon notu
  2. Duve’den misafir folyosuna eklenen bir işlem:

Misafirlere mesaj göndermek için Ön Giriş seçeneği nasıl ayarlanır?

  1. Ayarlar bölümüne gir
  2. Giriş seçeneğine tıkla
  3. Ön giriş otomatik e-postaları işlevini etkinleştir
  4. E-postalar sadece belirtilen Zamanlamada gönderilebilir

 Zamanlamada saat seçmek mümkün değildir, minimum seçim 1 gündür

  • E-postanın tam olarak ne zaman gönderileceği bilinmemektedir

İşte Duve’den misafirin alabileceği onay örneği:

Farklı rezervasyon yapılan oda tipleri için Duve'den planlanmış e-postalar gönderebilir miyim?

Misafirlerle SMS/WhatsApp/E-posta/Uygulama içi mesajlaşma yoluyla iletişim kurabilirsin.

Mesajlar ve e-postalar oda bazında planlanabilir - odalara etiketler ayarlayabilir ve ardından odanın etiketlerine göre belirli mesajları gönderebilirsin. Daha detaylı talimatlar için Duve destek ekibiyle iletişime geçmeni öneririz.

 Duve hesabında destek için ulaşabileceğin bir sohbet bölümü de bulunmaktadır.

Duve'den eklenen öğeleri neden silemiyorum?

30 Temmuz 2021 itibarıyla, bu özellik Duve tarafından henüz uygulanmamıştır. Bu sorunun farkındalar, ancak geri bildirimin için onlarla iletişime geçmeni öneririz.

Hata: "Cloudbeds hesabınızın eşitlenmesinde sorun var"

Duve'den aşağıdaki e-postayı aldıysan, nedenini ve çözümünü aşağıda kontrol et:

Neden

Bu hata, birden fazla Cloudbeds hesabın olduğunda ve Duve ile Cloudbeds eşitlemesi yaparken belirli Cloudbeds hesabına giriş yapmadığında ortaya çıkar.

Çözüm

Eşitlemeyi güncellemek için aşağıdaki adımları takip et:

  1. Duve hesabında Ayarlar bölümüne tıkla
  2. Bağlan & Eşitle seçeneğini seç
  3. Kaynak Ekle veya Değiştir seçeneğine tıkla
  4. Yeni Kaynak Ekle seçeneğini seç ve ikinci Cloudbeds hesabını bağla

 Eski Cloudbeds bağlantısını kaldırma.

 Herhangi bir sorunun veya endişen olursa, support@duve.com adresinden destek ekibiyle iletişime geçebilirsin.

Misafirler Duve'de konaklama tarihlerinde kendileri değişiklik yapabilir mi?

  1. Doğrudan rezervasyonlar için: Misafirlere, konaklama tarihlerinin değiştirilmesi talebiyle Misafir-Uygulaması üzerinden mesaj göndermeleri önerilebilir.
  2. OTA üzerinden yapılan rezervasyonlar için: Misafirlerin konaklama tarihlerini doğrudan OTA üzerinden güncellemeleri gerekir. Eğer müsaitlik yoksa, diğer seçenekleri kontrol etmek için Misafir-Uygulaması aracılığıyla tesise ulaşmaları gerekir.

Duve'de Ek Satışları (Ürünler - Öğeler ve Hizmetler) nasıl yapılandırırsın?

Ek Satış Kurulumu ile ilgili detaylı talimatları buradan bulabilirsin ve ayrıca Ek Satışlar için Vergi Kodu Kurulumunu buradan kontrol edebilirsin.

Erişim Kodları için Özel Alan nasıl kurulur?

Detaylı talimatları buradan kontrol edebilirsin.

Bu makale yardımcı oldu mu?
1 kişi içerisinden 1 kişi bunun yardımcı olduğunu düşündü

Yorumlar

0 yorum

Yorum yazmak için lütfen oturum açın: oturum aç.